本文へ移動
← すべての無料ツール

SPFレコードバリデータ

公開されたSPFレコードをチェックし、そのインクルードを調べて、共通設定ミスをスポット化します。

パブリック DNS のみ. 必要なアカウントはありません。

グリーンチェックとはどういう意味ですか?

一般的な問題がチェックされていないと関連レコードが発見されました。 受信トレイの配置、作業メールサーバ、またはすべての電子メールの認証を成功保証しません。

なぜDKIMは「検証されていない」を示すことができますか?

DKIM キーは、プロバイダーによって選ばれたセレクターの下に住んでいます。 1つがなければ、すべてのキーをリストする信頼できる方法はありません。 最近送信されたメールで使用しているセレクターを確認してください。

参考文献: SPF (RFC 7208), DKIM (RFC 6376), DMARC (RFC 9989). . . DNS 回答は、プロパゲートの変更時に異なる可能性があります。

あなたのドメインの電子メール。 年額9米ドル.

無制限のユーザーとドメイン、10 GBプールストレージ付き。 あなた自身のドメインを持参し、必要なストレージに支払います。

利用を開始 ワークスペースと比較 →