Ir al contenido
← Todas las herramientas gratis

Email DNS Inspector

Vea sus registros MX, SPF, DKIM y DMARC juntos. Obtenga un enlace público con sus resultados.

Público DNS solamente. No se necesita una cuenta.

Compruebe un selector específico DKIM (opcional)

Encontrar el valor después de s= en el encabezado DKIM de un correo electrónico enviado, o utilizar el analizador de cabecera.

¿Qué significa un cheque verde?

Se encontró un registro relevante sin los problemas comunes aquí comprobados. No garantiza la colocación de la bandeja de entrada, un servidor de correo de trabajo o la autenticación exitosa de cada correo electrónico.

¿Por qué puede DKIM mostrar “No verificado”?

DKIM teclas en vivo bajo selectores elegidos por su proveedor. Sin uno, no hay manera confiable de enumerar cada clave. Compruebe el selector utilizado en un correo electrónico enviado recientemente.

Referencias: SPF (RFC 7208), DKIM (RFC 6376), DMARC (RFC 9989). DNS respuestas pueden diferir mientras los cambios se propagan.

Correo electrónico en su dominio. 9 USD/año.

Usuarios y dominios ilimitados, con almacenamiento en piscina de 10 GB. Traiga su propio dominio y pague por el almacenamiento que necesita.

Empezar Comparar con el espacio de trabajo →